#91

W2D Fan

Co-Admin  (3228 Punkte)  ·   weiblich  ·   Niederlande  ·    Nachricht senden
 http://www.w2dfan.nl

Dann bist du wohl der einzigste wranglein, leider. Ich kenne mich überhaupt miit einem abgebissenen Apfelsystem nicht aus.

Das das Fix web to date auf die Apple-Umgebung nicht findet kommt mir ganz logisch vor, denn soweit ich weiß muß man das Programm in die Windowsumgebung installieren. Hast du schon mal versucht den Fix in die Windowsumgebung zu packen und dann zu starten?


Gruß,
Marjorie

Hilfe ist nicht selbstverständlich, deshalb halte ich ein "Dankeschön" nachdem jemandem geholfen wurde für überaus angebracht und höflich.

Viele hier im Forum veröffentlichte Scripts sind das geistige Eigentum der Ersteller und unterliegen somit das Copyright! Wenn ihr diese Scripts in eure persönliche Seite(n) oder auf Seiten für eure Kunden anwendet, ist ein Quellverweis auf den Beitrag mit dem Script nichts anderes als selbstverständlich.

#92

wranglein

Neuling  (6 Punkte)  ·   weiblich  ·   Deutschland  ·    Nachricht senden
 http://www.appaloosa-breeding.de

Wenn ich mir die kompatible Siquando Software zulegen möchte, damit ich nun problemlos meine Web-Site, die in web to date 6.0 erstellt wurde, weiter bearbeiten kann, bekomm ich da Probleme, das vorhandene Projekt zu öffnen? Da ich ja die Fehlermeldung 2147220502

nicht rausbekomme (siehe mein Kommentar eins weiter oben)

Danke für die Hilfe

#93

wranglein

Neuling  (6 Punkte)  ·   weiblich  ·   Deutschland  ·    Nachricht senden
 http://www.appaloosa-breeding.de

Danke W2D Fan, ich werde es versuchen, auch wenn ich noch nicht weiß wie....

#94

W2D Fan

Co-Admin  (3228 Punkte)  ·   weiblich  ·   Niederlande  ·    Nachricht senden
 http://www.w2dfan.nl

Das weiß ich nicht, weil ich mich wie gesagt mit einem abgebissenen Apfelsystem überhaupt nicht auskenne. Das wirst du direkt bei Siquando nachfragen müßen.


Gruß,
Marjorie

Hilfe ist nicht selbstverständlich, deshalb halte ich ein "Dankeschön" nachdem jemandem geholfen wurde für überaus angebracht und höflich.

Viele hier im Forum veröffentlichte Scripts sind das geistige Eigentum der Ersteller und unterliegen somit das Copyright! Wenn ihr diese Scripts in eure persönliche Seite(n) oder auf Seiten für eure Kunden anwendet, ist ein Quellverweis auf den Beitrag mit dem Script nichts anderes als selbstverständlich.

#95

W2D Fan

Co-Admin  (3228 Punkte)  ·   weiblich  ·   Niederlande  ·    Nachricht senden
 http://www.w2dfan.nl

Zitat von: wranglein

Danke W2D Fan, ich werde es versuchen, auch wenn ich noch nicht weiß wie....

Versuche mal den Fix in den Web to Date Ordner zu kopieren und dann zu starten.


Gruß,
Marjorie

Hilfe ist nicht selbstverständlich, deshalb halte ich ein "Dankeschön" nachdem jemandem geholfen wurde für überaus angebracht und höflich.

Viele hier im Forum veröffentlichte Scripts sind das geistige Eigentum der Ersteller und unterliegen somit das Copyright! Wenn ihr diese Scripts in eure persönliche Seite(n) oder auf Seiten für eure Kunden anwendet, ist ein Quellverweis auf den Beitrag mit dem Script nichts anderes als selbstverständlich.

#96

wranglein

Neuling  (6 Punkte)  ·   weiblich  ·   Deutschland  ·    Nachricht senden
 http://www.appaloosa-breeding.de

Funktioniert nicht, W2D Fan, auch nicht wenn ich das File im Explorer runterlade und dann öffnen will smile_sad_16.pngsmile_sad_16.png

#97

W2D Fan

Co-Admin  (3228 Punkte)  ·   weiblich  ·   Niederlande  ·    Nachricht senden
 http://www.w2dfan.nl

Dann erstelle dafür mal einen neuen Beitrag. Vielleicht dass es einen anderen Apple-Benutzer gibt der dir sagen kann wie es geht.


Gruß,
Marjorie

Hilfe ist nicht selbstverständlich, deshalb halte ich ein "Dankeschön" nachdem jemandem geholfen wurde für überaus angebracht und höflich.

Viele hier im Forum veröffentlichte Scripts sind das geistige Eigentum der Ersteller und unterliegen somit das Copyright! Wenn ihr diese Scripts in eure persönliche Seite(n) oder auf Seiten für eure Kunden anwendet, ist ein Quellverweis auf den Beitrag mit dem Script nichts anderes als selbstverständlich.

#98

emtec

Neuling  (1 Punkt)  ·   männlich  ·   Schweiz  ·    Nachricht senden
 http://emtec.ch

Eigentlich fast alles gut gelaufen... jetzt kommt aber das ich die Software reaktivieren muss.. super.. ohne Aktivierungsserver??

Kann mir da jemand helfen??

#99

W2D Fan

Co-Admin  (3228 Punkte)  ·   weiblich  ·   Niederlande  ·    Nachricht senden
 http://www.w2dfan.nl

Wieso reaktivieren? Wenn du den Hotfix runtergeladen hast und den gestartet hast, brauchst du nichts anderes zu tun als die Fragen zu bejahen. Also was hast du davor gemacht?


Gruß,
Marjorie

Hilfe ist nicht selbstverständlich, deshalb halte ich ein "Dankeschön" nachdem jemandem geholfen wurde für überaus angebracht und höflich.

Viele hier im Forum veröffentlichte Scripts sind das geistige Eigentum der Ersteller und unterliegen somit das Copyright! Wenn ihr diese Scripts in eure persönliche Seite(n) oder auf Seiten für eure Kunden anwendet, ist ein Quellverweis auf den Beitrag mit dem Script nichts anderes als selbstverständlich.

#100

Volker W.

Administrator  (7027 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

@emtec:

Eröffne bei Bedarf bitte ein neues Thema. Die von Dir berichtete Angelegenheit mit der Aktivierung hat mit diesem Thema hier rein gar nichts zu tun. Der Hotfix rührt die w2d/s2d Main-Executables, in welchen die Aktivierungs-Mechanismen stecken, nicht an.

Laß uns hier bitte einzig beim Thema Hotfix und dem "Laufzeitfehler '-2147220502 (800403ea)': </head> invalid here" bleiben.

Danke!


Viele Grüße,
Volker

Volker W. Musik & Sounds  ·  Facebook  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

Hilfe-Anfragen via PN, E-Mail, Kontaktformular usw. werden nicht mehr beantwortet. Genau dafür ist dieses Forum da. Vielen Dank!

#101

wst

Neuling  (1 Punkt)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.morbus-perthes.de

Danke, danke, danke! Plötzlich kam ich nicht mehr an meine Daten bei w2d ran, mit der ich eine Homepage für eine Hilfsorganisation

für eine Kinderkrankheit gemacht habe.

Siehe www.morbus-perthes.de

Dank des kleinen Programms, das ich in diesem Forum gefunden habe funktionierte es dann wieder. Kann es nur jedem w2d Benutzer empfehlen.

Nochmals vielen Dank.

Gruß

Wolfgang


Dieser Beitrag wurde bereits 1 mal bearbeitet, zuletzt von »wst« (17.11.2014, 14:55)
#102

lradeg

Neuling  (1 Punkt)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.faks-deggendorf.de

Vielen Dank!!

#103

elie69

Forum-Sponsorin  (6 Punkte)  ·   weiblich  ·   Deutschland  ·    Nachricht senden
 http://die-praxiskultur.de

Herzlichen DANK  für die große Hilfe. Ich konnte jetzt seit  2 Monaten nichts arbeiten. Ab heute nun wieder!!!


Das ist echt toll!!!!
Dafür habe ich sehr gerne gespendet.

Schönes Weihnachtsfest!

 

#104

ChristophS

Forum-Sponsor  (1 Punkt)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.crosseinsteiger.de

Servus,

 

vielen Dank für den Hotfix - läuft wieder - ich bin happy!

Spende folgt!

 

Schöne Grüße!

Christoph

#105

ein-hesse

Neuling  (1 Punkt)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.automobile-lederteile.de

Hallo zusammen,

ich habe die S2D 8s pro Work & Travel. Seit dieser Woche erhalte ich den Laufzeitfehler.

Ich habe mir den Hotfix heruntergeladen und mehrfach ausgeführt aber der Fehler besteht immernoch smile_sad_16.pngsmile_sad_16.pngsmile_sad_16.png

Auch ein Neustart hat nichts geholfen... habe einen Windows 7 PC.

Ich bitte euch um Hilfe!!!

Gruß Stefan

#106

Volker W.

Administrator  (7027 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

Der Hotfix MUSS auf dem System unter dem selben Administrator-Benutzerkonto ausgeführt werden, unter welchem Dein s2d 8s pro installiert wurde.

Installiere im Zweifel s2d 8s pro nochmal drüber (hierfür sind sowieso Admin-Rechte erforderlich) und haue den Hotfix unter dem selben Admin-Konto einfach hinterher. Falls das nicht hilft, bist Du der bisher einzige von hunderten, bei dem der Hotfix nicht funktioniert.

In diesem Fall kann ich Dir dann leider auch nicht weiterhelfen.


Hinweis:

Vergiß nicht, das Service Pack 5 ebenfalls nachzuinstallieren, falls Deine s2d 8s pro Installations-Datei dies nicht schon mit drin hat. Das SP5 steht in unserem Files-Bereich zum Download zur Verfügung.


Viele Grüße,
Volker

Volker W. Musik & Sounds  ·  Facebook  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

Hilfe-Anfragen via PN, E-Mail, Kontaktformular usw. werden nicht mehr beantwortet. Genau dafür ist dieses Forum da. Vielen Dank!

#107

rnaupert

Neuling  (4 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.naupert.de

Funkt super, mange tak!

Gruß aus dem kalten Norden

#108

fofofo1966

Neuling  (1 Punkt)  ·   männlich  ·   Niederlande  ·    Nachricht senden
 http://www.de-paula-lopes.nl

Zitat von: Volker W.

So, im Files-Bereich liegt nun unter dem Namen ws2d_fix.exe (ganz unten zu finden) ein fix und fertig von mir erstellter Hotfix als ausführbare EXE-Datei.

Herunterladen -> doppelklicken -> Hinweise mit Return bestätigen (3x) => Fertig!!! Problem behoben.


Der Hotfix behebt den besagten Laufzeitfehler '-2147220502 (800403ea)': </head> invalid here in allen Versionen und Varianten von w2d und s2d 6, 7, 8 und 8s.

Euch allen viel Erfolg damit! smile_16.png

Dear Sir,

Thank you very very much for the fix! It is now working again.

Kind regards from The Netherlands.

 

#109

Volker W.

Administrator  (7027 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

#110

molle56

Neuling  (1 Punkt)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.turmanyay.de

...auch von mir ein ganz herzliches Dankeschön!°

Ich bin Computeramateur, habe mich aber für unseren Verein (www.turmanyay.de) bereit erklärt, die Homepage zu machen, nachdem mich jemand in das Programm w2d 8 eingewiesen hat.

Und jetzt dieser Fehler - ich war vollkommen überfordert. Und die Hilfestellungen im Internet sind für einen Laien auch nicht immer sinnvoll...

Dann bin ich auf diese Seite gestoßen - und in wenigen Minuten war alles wieder gut!

Tausend Dank, auch im Namen unserer peruanischen Kinder, für die wir diesen Aufwand betreiben!

DANKEDANKEDANKEDANKEDANKEDANKEDANKEDANKEDANKEDANKEDANKEDANKEDANKEDANKEDANKEDANKEDANKEDANKE

 

 

#111

k-mix

Forum-Sponsor  (1 Punkt)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://freitanz-wiesbaden.de

D A N K E  ! ! !

#112

W2D_user_jsg

Forum-Sponsor  (1 Punkt)  ·   männlich  ·   Schweiz  ·    Nachricht senden
 http://jmrs.ch

Habe im September letztes Jahr den Fehler manuell, durch Handarbeit, beheben können. Nun ist er wieder erschienen und dieser Weg funktionierte nicht mehr?!. ws2d_fix.exe heruntergeladen - ausgeführt - funktioniert - 10Euro gespendet :-)  DANKE dem Entwickler!







#113

Günni

Neuling  (1 Punkt)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.fliegenfischerschule-ruhrgebiet.de

Lieber Volker,

vielen herzlichen Dank für Deine großartige Hilfe. Ich bin überglücklich, dass mein Web-to-Date 6.0 wieder funktioniert! Super!

Viele Grüße Günni

#114

Nidi

Neuling  (1 Punkt)  ·   weiblich  ·   Schweiz  ·    Nachricht senden
 http://www.steffs.ch

Danke Volker smile_16.png

#115

arpads

Neuling  (2 Punkte)  ·   männlich  ·   Schweiz  ·    Nachricht senden
 http://www.sqmc.ch

Guten Abend liebe Forummitglieder,

da ich auch beim Start von web to date 8 diese Fehlermeldung erhalte, habe ich versucht über den Hotfix das Problem zu lösen. Ich bin genau nach derAnleitung vorgegangen, hatte aber leider keinen Erfolg.

Kann mir bitte jemand erklären, was ich noch machen könnte.?

 

Danke

arpads

#116

winnis

Forum-Sponsor  (1 Punkt)  ·   männlich  ·   Schweiz  ·    Nachricht senden
 http://www.mxteamschaefer.ch

Hallo zusammen

 

Auch ich konnte das problem Laufzeitfehler mit Eurem Programm lösen!

Danke vielmals

 

Gruss aus der Schweiz

 

Winnis

#117

Volker W.

Administrator  (7027 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

@arpads:

Hast Du DIES berücksichtigt? Das gilt natürlich synonym auch für w2d.

Du bist der zweite von mittlerweile etwa 1.000 Usern, die sich den Hotfix heruntergeladen haben, bei dem dieser nicht zum Erfolg (w2d startet wieder völlig normal) führt. Wenn es bei Dir trotz der Hinweise aus Beitrag #106 nicht klappt, kann ich Dir leider nicht helfen.


Viele Grüße,
Volker

Volker W. Musik & Sounds  ·  Facebook  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

Hilfe-Anfragen via PN, E-Mail, Kontaktformular usw. werden nicht mehr beantwortet. Genau dafür ist dieses Forum da. Vielen Dank!

#118

arpads

Neuling  (2 Punkte)  ·   männlich  ·   Schweiz  ·    Nachricht senden
 http://www.sqmc.ch

Danke Volker, werde es nochmals versuchen.

Gruss arpads

#119
Avatar

Unbekannt

Gelöscht

Hallo,

leider habe ich von der Exe-Datei die Fehlermeldung, dass ein Programm nicht riichtig abgeschlossen ist bzw. dass eine Desinstallation nicht korrekt abgeschlossen wäre. Ich habe es verifiziert und 4x den pc neugestartet, immer die Fehlermeldung. Ich habe kein Programm das geöfnet ist und auch kein Desinstallation laufend...Was läuft da schief?

Freundliche Grüße

Laurence

#120
Avatar

Unbekannt

Gelöscht

Es hat sich erledigt, dank mein Sohnes!

Danke für die tolle Datei!

Laurence

32915 Aufrufe | 122 Beiträge