#1

Regio

Neuling  (3 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.regio-handel.de

Fehlermeldung bei Upload

Hallo Siquando-Freunde,

ich bin seit einigen Wochen stolzer Besitzer der Software Pro 3 und arbeite mit den Servern von United-Domain.

Die ersten beiden Webseiten konnte ich ohne Probleme laden und jetzt plötzlich komme ich mit Siquando nicht mehr auf den Server von United-Domain.

Mein Provider versichert mir, dass er keine Änderungen vorgenommen hat.

Kennt jemand das Problem oder hat ein Lösung für mich?

Danke!

BG Fred

 

#2

Volker W.

Administrator  (7055 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

Dublette???

Ansonsten poste bitte mal ein paar mehr Infos / Details / Fehlermeldung(en) / Screenshots der Konfiguration in Project Central usw. ... Wie soll man Dir sonst helfen?


Viele Grüße,
Volker

Volker W. Musik & Sounds  ·  Facebook  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

#3

Regio

Neuling  (3 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.regio-handel.de

Ich bekomme den Fehler : The remote server returned an error: (404) Not Found.

#4

Volker W.

Administrator  (7055 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

Dann passen die in Project Central hinterlegten Einträge für WWW-Adresse und Basis-Ordner nicht zusammen.


Und nochmal:

Ein/zwei Screenshots Deiner Project Central Konfiguration (Allgemein und Webserver, jeweils mit aufgeklappten erweiterten Einstellungen) usw. sagen mehr als 1000 Worte.


Viele Grüße,
Volker

Volker W. Musik & Sounds  ·  Facebook  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

382 Aufrufe | 4 Beiträge