#1

heiberno

Forum-Sponsor  (39 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.lebens-kompetenz.de

Erstellte Seite scheint nicht

Hallo, ich habe mit Siquando Pro Web 2

eine neue Seite erstellt.

Provider ist 1und1.

Habe alle Daten zur Erstellung eingegeben und dann die Installation vorgenommen.

Hat alles geklappt.

Kann auch zwischen bearbeiten und Vorschau ohne Probleme hin und herschalten.

Wenn ich die Seite http://www.iebensenergie-in-balance.de aufrufe, erscheint nur eine leere Seite.

Vielen Dank für Eure Hilfe im Voraus.

Beste Grüße

Berthold


Wenn ich die See seh, brauch ich kein Meer mehr!

#2

Volker W.

Administrator  (7060 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

Wenn ich die von Dir o.g. URL http://www.iebensenergie-in-balance.de aufrufe, sehe ich gar nichts, denn diese Domain gibt es gar nicht.

Wenn ich aber die URL http://www.lebensenergie-in-balance.de aufrufe, sehe ich eine mit Siquando Pro Web erstellte Website. 😉


Viele Grüße,
Volker

Volker W. Musik & Sounds  ·  Facebook  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

#3

heiberno

Forum-Sponsor  (39 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.lebens-kompetenz.de

Hallo Volker, danke für die schnelle Info.

Sorry, hatte das l weggelassen.

Leider habe trotzdem nur eine leere Seite, wenn ich auf deinen richtigen Link klicke.
Dann kommt bei mir oben in der Adressleiste:
http://www.lebensenergie-in-balance.de/defaultsite

Wie kann das?

Liebe Grüße

Berthold


Wenn ich die See seh, brauch ich kein Meer mehr!

#4

Volker W.

Administrator  (7060 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

#5

heiberno

Forum-Sponsor  (39 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.lebens-kompetenz.de

Die Idee hatte ich natürlich schon.

Auf meinem Smartphone wiird die Seite auch angezeigt.

Nur auf meinem Rechner nicht.

Alle anderen erstellten Projekte werden auch angezeigt.

Komisch???

 

 


Wenn ich die See seh, brauch ich kein Meer mehr!

#6

Volker W.

Administrator  (7060 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

Und warum machst Du nicht das, was ich Dir empfohlen habe? Oder probierst es ganz einfach mal mit einem anderen Browser?


Viele Grüße,
Volker

Volker W. Musik & Sounds  ·  Facebook  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

#7

heiberno

Forum-Sponsor  (39 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.lebens-kompetenz.de

Habe ich ja gemacht.

Browswerchache habe ich gelöscht,

In Microsoft Edge und IE erscheint die Seite.

Habe ich gerade allerdings erst geprüft.

In Firefox eben nicht!!

Werde mich Morgen nochmal dransetzen.

Falls du noch eine Idee hast-gerne her damit.

Ansonsten erstmal eine angenehme Nacht und ganz herzlichen Dank für

deine immer schnelle und kompetente Hilfe.

Liebe Grüße

Berthold


Wenn ich die See seh, brauch ich kein Meer mehr!

#8

Volker W.

Administrator  (7060 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

Hast

Du

auch

mal

Strg+F5

gedrückt?

Definitiv

befinden

sich

im

Cache

Deines

Firefox

noch

alte

Daten!


Viele Grüße,
Volker

Volker W. Musik & Sounds  ·  Facebook  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

#9

heiberno

Forum-Sponsor  (39 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.lebens-kompetenz.de

Nein, hatte ich natürlich nicht. 😴

Jetzt klappt es!

Ganz lieben Dak nochmals.

Spende ist raus.

Liebe Grüße

Berthold


Wenn ich die See seh, brauch ich kein Meer mehr!

#10

Volker W.

Administrator  (7060 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

98 Aufrufe | 10 Beiträge