#1

cele4

Mitglied  (27 Punkte)  ·   männlich  ·   Schweiz  ·    Nachricht senden
 http://www.foto-galaxy.ch

Guten Abend,

ich habe ein kleines Problem: 

Wenn ich einen Spaltenbereich einfüge, erscheint der Hintergrund immer schwarz. Das ist aber nicht unbedingt so schön. Kann mir jemand einen Tipp geben, woran das liegt und was ich dagegen machen kann?

www.foto-galaxy.ch

#2

Volker W.

Administrator  (7653 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

#3

cele4

Mitglied  (27 Punkte)  ·   männlich  ·   Schweiz  ·    Nachricht senden
 http://www.foto-galaxy.ch

Nein. Spaltenbereich erstellt man, indem man im Inhaltbereich die rechte Maustaste drückt und dann Spaltenbereich auswählt. So hat man die Möglichkeit, zum Beispiel drei Bereiche nebeneinander darzustellen.

Bei mir erscheint, egal welches Design ich verwende, dieser immer schwarz. Auf der Webseite gut zu sehen.

#4

Volker W.

Administrator  (7653 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

Ach so, der Spaltenbereich (wo auch Register und Akkordeon möglich sind).

Keine Ahnung! Dieses Problem ist mir bisher noch nie begegnet. Es wurde hier auch noch nie von jemandem berichtet.


Viele Grüße,
Volker

Über mich  ·  Volker W. Musik & Sounds  ·  Facebook  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

#5

cele4

Mitglied  (27 Punkte)  ·   männlich  ·   Schweiz  ·    Nachricht senden
 http://www.foto-galaxy.ch

Habe das ganze NG deinstalliert und neu installiert, ohne Erfolg. Finde das echt eigentartig.

#6

Volker W.

Administrator  (7653 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

#7

cele4

Mitglied  (27 Punkte)  ·   männlich  ·   Schweiz  ·    Nachricht senden
 http://www.foto-galaxy.ch

Habe ich, sogar alles gelöscht und neu installiert.

#8

Volker W.

Administrator  (7653 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

#9

cele4

Mitglied  (27 Punkte)  ·   männlich  ·   Schweiz  ·    Nachricht senden
 http://www.foto-galaxy.ch

was meinst du genau damit? Ich habe gestern das ganze Projekt auf dem Server gelöscht  und neu installiert.

#10

Paulemann

Hero  (842 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.webdesign-bf.de

Dann gehst Du rechts in den Inhaltsbereich>Rechtsklick>Haken raus bei "Dunkler Hintergrund"

-----------------

Kommando zurück>hat nichts mit Deinen Fehler zu tun.


 

 


Dieser Beitrag wurde bereits 1 mal bearbeitet, zuletzt von »Paulemann« (17.10.2014, 22:09)
#11

cele4

Mitglied  (27 Punkte)  ·   männlich  ·   Schweiz  ·    Nachricht senden
 http://www.foto-galaxy.ch

Der ist bereits ausgeschaltet

 

----------------------------------------------

ok, war zu schnell 🙂


Dieser Beitrag wurde bereits 1 mal bearbeitet, zuletzt von »cele4« (17.10.2014, 22:13)
#12

Volker W.

Administrator  (7653 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

Zitat von: cele4

was meinst du genau damit? Ich habe gestern das ganze Projekt auf dem Server gelöscht  und neu installiert.

Ich meine die Datenbank! Leere diese mal vollständig oder setze eine neue auf und binde diese dann frisch ein.


Achtung:

Vorher bei Bedarf das Projekt natürlich vollständig sichern!!!


Viele Grüße,
Volker

Über mich  ·  Volker W. Musik & Sounds  ·  Facebook  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

#13

cele4

Mitglied  (27 Punkte)  ·   männlich  ·   Schweiz  ·    Nachricht senden
 http://www.foto-galaxy.ch

Leider keine Veränderungen

#14

Paulemann

Hero  (842 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.webdesign-bf.de

In Deinem Link ist kein Fehler mehr vorhanden.

Gestern hatte ich beim auslesen gesehen, das "inline" eine Grafik als Hintergrund beim Dreiteiler hinterlegt war.


 

 

5601 Aufrufe | 14 Beiträge