#1

uli99

Forum-Sponsor  (212 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.prager-schinken.eu

Captcha / Sicherheitscode bei Kontaktformular wird nicht angezeigt

Hallo, Kann sich jemand erklären, warum auf einmal der Sicherheitscode bei dem unteren Formular auf dieser Seite nicht mehr angezeigt wird?

PHP 7.2 wird doch nicht zu hoch sein?

https://www.absinth-oase.de/absinth-informationen/kaufberatung/

 


MfG Uli

Werkzeug: Siquando Shop 9/10 und Template Vertika 9/10


Dieser Beitrag wurde bereits 2 mal bearbeitet, zuletzt von »W2D Fan« (18.12.2018, 10:47)
#2

Alain_D

Forum-Topsponsor  (357 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.brv-breitensport.de

#3

uli99

Forum-Sponsor  (212 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.prager-schinken.eu

Es geht aber nicht um ...-dealer.com ... 😉 🙂

Es geht um ...-oase.de... 😉 🙂

Achso - verstehe... Aber es hat noch vor ca. 2 Wochen so funktioniert... 😉 🙂

War da eine Änderung? Von wem?


MfG Uli

Werkzeug: Siquando Shop 9/10 und Template Vertika 9/10


Dieser Beitrag wurde bereits 1 mal bearbeitet, zuletzt von »uli99« (17.12.2018, 18:56)
#4

uli99

Forum-Sponsor  (212 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.prager-schinken.eu

Ich habe jetzt hier auf dieser Seite, die sich auf dem gleichen Server befindet auch ein Formular erstellt.

https://www.parfum-gigant.de

Also auch PHP 7.2

Dort wird der Sicherheitscode angezeigt.

Könnte es sein, dass sich bei dem Problem bei absinth-oase.de nur etwas beim letzten Erstellen und Veröffentlichen "gespiesst" hat und es durch ein erneutes Erstellen und Veröffentlichen behoben ist? Wenn es nur nicht 3,5 Stunden dauern würde...

Ich teste das mal später, wenn ich bis dahin keine Antwort bekomme... 😉 🙂


MfG Uli

Werkzeug: Siquando Shop 9/10 und Template Vertika 9/10

#5

Volker W.

Administrator  (6737 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   VolkerWarmers  ·   volkerw68

Das Problem sollte mit Aktivierung der Option "CHMOD durchführen" und anschließender Neuerstellung/Veröffentlichung des Projekts vermutlich behoben sein.


Viele Grüße,
Volker

Volker W. Musik & Sounds  ·  Facebook  ·  Google+  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

Hilfe-Anfragen via PN, E-Mail, Kontaktformular usw. werden nicht mehr beantwortet. Genau dafür ist dieses Forum da. Vielen Dank!

#6

uli99

Forum-Sponsor  (212 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.prager-schinken.eu

Hallo,

Danke für die Denkansätze.

Es war mit einfach nochmal erstellen und nochmal komplett hochladen erledigt ohne eine Serveränderung.

Hatte sich komischerweise irgendetwas gespiesst. Warum kann ich aber nicht wissen...


MfG Uli

Werkzeug: Siquando Shop 9/10 und Template Vertika 9/10

#7

Volker W.

Administrator  (6737 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   VolkerWarmers  ·   volkerw68

310 Aufrufe | 7 Beiträge