#1

SVL-Malte

Grünschnabel  (16 Punkte)  ·   männlich  ·   Deutschland  ·   Nachricht senden
 http://www.schuetzenverein-leuchtenburg.de

Hallo zusammen,

unsere Seite ist bei 1und1 gehostet und dort habe ich vor ein paar Wochen SSL aktiviert. Ein Zertifikat ist auch zugewiesen. Nun möchte ich natürlich gerne das grüne Schloss (im Firefox) haben, wenn die Seite aufgerufen wird. Scheinbar muss man dafür wohl die SSL-Weiterleitung in der Project Central parametrieren. Dies habe ich nach bestem Wissen erledigt und erhalte leider eine Fehlermeldung, an der ich einfach stecken bleibe.

Ich hoffe, hier finden sich ein paar nette User mit viel Zeit, die mein Problem verstehen und mir vielleicht etwas Unterstützung anbieten können.

Ich habe folgendes eingestellt:

  1. Allgemeine Angaben:
  2. Webserver
    • FTP-Server: xxx.1and1xxx
    • Benutzername: xxx
    • Kennwort: xxx
    • Basis-Ordner: [leer]
    • Verbindungstyp: SSH SFTP (passiv)
  3. SQL-Server
    • Server: xxx
    • Benutzername: xxx
    • Kennwort: xxx
    • Datenbankname: xxx
    • Tabellenpräfix: ng_

 

Wenn ich nun beim zweiten Punkt "Webserver" auf "Prüfen und zum nächsten Schritt" klicke, erhalte ich folgende Fehlermeldung:

 

mceclip0.png

Was muss ich nun genau machen, damit ich diese Fehlermeldung loswerde? Und im zweiten Schritt: wie bekomme ich das Schloss grün?

Danke, liebes Team.


Viele Grüße,

Malte

______________________________________________________

Siquando Pro

www.schuetzenverein-leuchtenburg.de

#2

SVL-Malte

Grünschnabel  (16 Punkte)  ·   männlich  ·   Deutschland  ·   Nachricht senden
 http://www.schuetzenverein-leuchtenburg.de

Hallo zusammen,

kann mir jemand weiterhelfen? Siquando hat den Support für mein Produkt leider eingestellt.

Dankeschön..


Viele Grüße,

Malte

______________________________________________________

Siquando Pro

www.schuetzenverein-leuchtenburg.de

59 Aufrufe | 2 Beiträge