#1

horst.muenchen

Forum-Sponsor  (10 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.thailandurlaubvilla.de

Hallo zusammen,

ich habe schon länger nichts mehr auf meiner Website queikotec.de geändert und wollte die Seite heute ändern (über Siquando Web 😎. Die Seite läßt sich erstellen, aber beim Veröffentlichen erscheint die Fehlermeldung:

Laufzeitfehler '75': Fehler beim Zugriff auf Pfad/Datei

Weiß vielleicht jemand, woran es "hängt"?

Schöne Grüße
Horst

#2

Volker W.

Administrator  (7060 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

Das Thema hatten wir hier schon diverse Male, u.a. HIER und HIER.

In Deinem eigenen Interesse sind bei sowas auch mehr und vor allen Dingen detailliertere Informationen (verwendetes Betriebssystem, Siquando Web Version + Build usw.) notwendig, ansonsten wird Dir hier niemand antworten (können) ...


Viele Grüße,
Volker

Volker W. Musik & Sounds  ·  Facebook  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

#3

horst.muenchen

Forum-Sponsor  (10 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.thailandurlaubvilla.de

Hallo Volker,

vielen Dank für Deine Hinweise.

Ich habe leider keine Lösung des Problems gefunden.

Jetzt führe ich meine uploads nicht mehr über das Veröffentlichungstool in siquando durch,

sondern nutze die freeware Filezilla und so läuft es einwandfrei 🙂

Danke nochmal!

Schöne Grüße

Horst

161 Aufrufe | 3 Beiträge