#1

Sternchen

Grünschnabel  (11 Punkte)  ·   weiblich  ·   Deutschland  ·    Nachricht senden
 http://www.kosmetikschule-reichert.de

Hallo,

seit Kurzem meldet Siquando 9.0. beim Veröffentlichungsvorgang nach 2 Sekunden "Benutzername/Kennwort falsch",
obwohl nichts and den Daten geändert wurde.

Hat jemand einem Idee, was zu tun ist?

Herzlichen Dank und viele Grüße

#2

W2D Fan

Co-Admin  (3351 Punkte)  ·   weiblich  ·   Niederlande  ·    Nachricht senden
 http://www.w2dfan.nl

Wenn das schon nach 2 Sekunden passiert stimmen offenbar die Zugangsdaten zum Server nicht.Du bist dir ganz sicher dass auch dein Hoster nichts geändert hat?

Kontroliere die Daten, frage wenn nötig beim Hoster nach und/oder gebe die Daten ggf erneut ein


Gruß,
Marjorie

Hilfe ist nicht selbstverständlich, deshalb halte ich ein "Dankeschön" nachdem jemandem geholfen wurde für überaus angebracht und höflich.

Viele hier im Forum veröffentlichte Scripts sind das geistige Eigentum der Ersteller und unterliegen somit das Copyright! Wenn ihr diese Scripts in eure persönliche Seite(n) oder auf Seiten für eure Kunden anwendet, ist ein Quellverweis auf den Beitrag mit dem Script nichts anderes als selbstverständlich.

#3

Sternchen

Grünschnabel  (11 Punkte)  ·   weiblich  ·   Deutschland  ·    Nachricht senden
 http://www.kosmetikschule-reichert.de

Hallo Marjorie,

soweit ich bis jetzt herausgefunden habe, nicht.
Daten habe ich bereits nochmals eingegeben.

Ich bin wirklich ratlos.

VG Sternchen
#4

W2D Fan

Co-Admin  (3351 Punkte)  ·   weiblich  ·   Niederlande  ·    Nachricht senden
 http://www.w2dfan.nl

Dann fällt mir dazu leider weiter nichts ein.


Gruß,
Marjorie

Hilfe ist nicht selbstverständlich, deshalb halte ich ein "Dankeschön" nachdem jemandem geholfen wurde für überaus angebracht und höflich.

Viele hier im Forum veröffentlichte Scripts sind das geistige Eigentum der Ersteller und unterliegen somit das Copyright! Wenn ihr diese Scripts in eure persönliche Seite(n) oder auf Seiten für eure Kunden anwendet, ist ein Quellverweis auf den Beitrag mit dem Script nichts anderes als selbstverständlich.

#5

deekay

Forum-Sponsor  (214 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.lippe-event.de

Hast du die Möglichkeit, den Zugang zur Webseite mal mit einem anderen FTP Programm zu testen? Die gleichen Daten dafür verwenden und schauen ob es nur ein Siquando Problem ist oder eben am Server liegt.

 

115 Aufrufe | 5 Beiträge