#1

koitoms

Neuling  (2 Punkte)  ·   männlich  ·   Österreich  ·   Nachricht senden
 http://www.hobby-koi.at

Fehlermeldung : Das Plugin " xxx " kann im aktuell gewählten Design nicht verwendet werden.

Die neuen Plugins in Web 10, speziell für responsive Designs gemacht, funktionieren nicht. Habe mittlerweile 17 responsive Designs probiert, immer die selbe Fehlermeldung.

#2

deekay

Forum-Sponsor  (567 Punkte)  ·   männlich  ·   Deutschland  ·   Nachricht senden
 https://www.lippe-event.de

Die responsiven Plugins funktionieren nur mit responsiven Designs. Welches Design nutzt Du denn?

#3

koitoms

Neuling  (2 Punkte)  ·   männlich  ·   Österreich  ·   Nachricht senden
 http://www.hobby-koi.at

Aktuell Talium.

Wie gesagt, hab schon 17 responsive probiert - immer die selbe fehlermeldung.

168 Aufrufe | 3 Beiträge