#1

Green

Neuling  (2 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.umwelttechnik-maeder.de

Das Projekt konnte nicht geöffnet werden...

Hallo miteinander,

seit heute habe ich das Problem, dass ich meine Ordner nicht mehr öffnen kann!

Text: "Das Projekt konnte nicht geöffnet werden. Bitte stellen Sie sicher dass keine andere Anwendung auf das Projekt zugreift und versucheb Sie es erneut.

Dazu habe ich zwei Hinweise gefunden, Erstens, eine LDB Datei in WTD8 suchen und gegebenenfalls löschen. Hab aber keine gefunden!

Zweitens: Als Admin ausführen- hilft nix.

Hab natürlich schon neu gestartet und auch einen Wiederherstellung versucht.

Nun hoffe ich auf Euch!

Vielen Dank und auf bald!


Grüße Green

#2

W2D Fan

Moderatorin  (3482 Punkte)  ·   weiblich  ·   Niederlande  ·    Nachricht senden
 http://www.w2dfan.nl

Hallo Green,

Zuerst mal willkommen hier im Forum.

Vielleicht hilft dir diesen Beitrag weiter.


Gruß,
Marjorie

Hilfe ist nicht selbstverständlich. Deshalb halte ich ein "Dankeschön", nachdem jemandem geholfen wurde, für überaus angebracht und höflich.

#3

Green

Neuling  (2 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 http://www.umwelttechnik-maeder.de

Hallo Marjorie,


danke sehr für dein Willkommen!

Der Hinweis auf den Beitrag hat mir sehr geholfen und es funktioniert nun auch wieder!

 

Ich danke Dir sehr und wünsche noch einen wunderschönen Tag!


Grüße aus Hessen

Green

#4

W2D Fan

Moderatorin  (3482 Punkte)  ·   weiblich  ·   Niederlande  ·    Nachricht senden
 http://www.w2dfan.nl

Gerne. Es freut mich das es nun wieder funktioniert. Dir auch einen schönen Tag.


Gruß,
Marjorie

Hilfe ist nicht selbstverständlich. Deshalb halte ich ein "Dankeschön", nachdem jemandem geholfen wurde, für überaus angebracht und höflich.

#5

Günter

Forum-Sponsor  (236 Punkte)  ·   männlich  ·   Österreich  ·    Nachricht senden
 https://www.patka.at

Hallo !

Habe nun auch diese Fehlermeldung

Das Projekt konnte nicht geöffnet werden..."

...Bitte stellen Sie sicher, das keine anderen Anwendungen auf das Projekt zugreifen und versuchen Sie es erneut."
 
Eine Neuinstalltion von Siquando bringt nichts.
 
Wenn ich es in einen anderen Ordner kopiere geht es schon.
Ich will das Projekt aber im gleichen Ordner belassen.
Da muß es wohl eine Lösung geben.
Habe kürzlich ein Tuning Programm installiert.
#6

Volker W.

Administrator  (7489 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.warmers.de  ·   vwarmers  ·   vwarmers  ·   volkerw68

Dann deinstalliere doch mal dieses "Tuning Tool". Desweiteren würde ich das funktionierende Projekt aus dem anderen Ordner mal (unter einem geänderten Verzeichnisnamen) in den gewünschten Ordner zurück kopieren und es damit nochmal probieren.


Viele Grüße,
Volker

Volker W. Musik & Sounds  ·  Facebook  ·  Twitter  ·  Instagram  ·  StayFriends  ·  LinkedIn  ·  XING

#7

ofensepp

Forum-Sponsor  (377 Punkte)  ·   männlich  ·   Deutschland  ·    Nachricht senden
 https://www.hohenlinden.info

Hallo,

das geht und kommt bei mir wie es will, obwohl ich schon lange nichts installiert habe. Ein Windows Neustart hilft dann immer, aber wieso.
VG Franz

2089 Aufrufe | 7 Beiträge